Search Unity

  1. Welcome to the Unity Forums! Please take the time to read our Code of Conduct to familiarize yourself with the forum rules and how to post constructively.

Question Which version should i use?

Discussion in 'Visual Scripting' started by 6239657639, Dec 23, 2020.

  1. 6239657639

    6239657639

    Joined:
    Oct 18, 2018
    Posts:
    1
    The unity version of my project is 2018.3.8. What is the maximum bolt version that supports this version?