Search Unity

how can i resolve this project tiny error

Discussion in 'Project Tiny' started by wyybabababa, Aug 14, 2019.

  1. wyybabababa

    wyybabababa

    Joined:
    Aug 14, 2019
    Posts:
    4
    hello
    every one!
    i install the project tiny 0.16.1 into my unity project, then this error happened, how could i resolve this?
     

    Attached Files:

  2. techielabmy

    techielabmy

    Joined:
    Jun 14, 2019
    Posts:
    22
    Do you already try to install / update burst package?
     
  3. wyybabababa

    wyybabababa

    Joined:
    Aug 14, 2019
    Posts:
    4
    thank i install package burst ,then this error fixed, thansk very much!
     
    techielabmy likes this.