Search Unity

CAN´T USE NEW REFLECT VERSION

Discussion in 'Unity Reflect' started by unity_aica01, Mar 29, 2021.

  1. unity_aica01

    unity_aica01

    Joined:
    May 19, 2020
    Posts:
    76
    Every time I tried to install thew new reflect template or i tried to update an existing project, my console panel fills up on errors (its like its missing all the using directives or assembly reference)
    View attachment 824513
     
unityunity